ANZEIGE:

csgo 99 damage liga



#1 vor 4 Jahren
webbba Threadersteller 47 Beiträge
Geht das irgendwie das ich meinem Team zuschauen kann wenn ich nicht mitspiele? wenn ich über die IP connecte bin ich ja live dabei das wäre ja unfair weil ich alles live seh.

Danke im Vorraus
#2 vor 4 Jahren
jmp 0 Beiträge
#3 vor 4 Jahren
webbba Threadersteller 47 Beiträge
und wie soll ich das spiel dann streamen?
#4 vor 4 Jahren
-Machete- 749 Beiträge
den port des servers, also die letzte längere zahl in der server addresse durch "27020" ersetzen. dann ganz normal damit ohne pw connecten. sollte funktionieren
bearbeitet von -Machete- am 20.08.2015, 20:18
#5 vor 4 Jahren
Livnarm 1 Beitrag
funktioniert bei euch der e-bot genauso "gut" ?
#6 vor 4 Jahren
webbba Threadersteller 47 Beiträge
bei uns is grad alles abgeschmiert in der halbzeit. geht nichts mehr weiter.
was jetzt?
#7 vor 4 Jahren
sbj 86 Beiträge
Livnarm:funktioniert bei euch der e-bot genauso "gut" ?


+1
#8 vor 4 Jahren
eRox90 0 Beiträge
Der eBot is der letzte Dreck.

Halbzeit hat bei uns 5 stunden gedauert (gefühlt). Beide Teams haben !ready eingegeben... ewig tut sich nix.

Sehe bei den Servern noch ne Menge Optimierungsbedarf.
#9 vor 4 Jahren
Alvin83 1060 Beiträge
Ebot bei uns auch in der HT abgeschmiert...haben dann auf unseren server gespielt mit SS und Demo
#10 vor 4 Jahren
efxeo 34 Beiträge
bei uns laggt der server auch sehr. zweite map ist aktuell unspielbar.
bearbeitet von efxeo am 20.08.2015, 20:54
#11 vor 4 Jahren
Bi.Ba.Butze.... 1 Beitrag
Bei meinen Team genau das selbe. Laggt wie Hölle.
#12 vor 4 Jahren
LeNoah 142 Beiträge
bei uns auch.. von anfang an aber schon
#13 vor 4 Jahren
ma1N 436 Beiträge
Funktioniert "status" in der Konsole nicht? Da müsste dann normalerweise der GOTV Port und die Server IP angezeigt werden.
bearbeitet von mA1N am 20.08.2015, 21:05
#14 vor 4 Jahren
Hammer1337 10 Beiträge
Ebot reagiert gar nicht auf befehle richtig, spiel startet nicht!
#15 vor 4 Jahren
L0wbird 4 Beiträge
Ebot ist bei uns nach 20 Minuten Wamup komplett abgestürzt.

Der neu angeforderte Server hat gelagt + ebot hat auch kaum reagiert :/
#17 vor 4 Jahren
nafetS. 438 Beiträge
Ja kannst du. "Status" in die Konsole dort steht dann der GOTV Port. Du nimmst jetzt die normale IP tauschst allerdings dessen Port mit dem Port des GOTV aus und connectest auf den GOTV Server.
bearbeitet von MomentuM- am 20.08.2015, 21:48
#18 vor 4 Jahren
webbba Threadersteller 47 Beiträge
danke schön habe es gefunden?
bearbeitet von MomentuM- am 20.08.2015, 21:48
#20 vor 4 Jahren
Diggl 604 Beiträge
Mal so am Rande. Der Ebot zieht extrem viel Leistung von den Servern/Roots. Besser wäre ein eigenes Plugin, ähnlich dem ESL Plugin. Vllt nimmt sich das ja jemand von den Adminstratoren zu herzen. Denke es wurde etwas unterschätzt wie sehr doch das gesamte System belastet wird.
#21 vor 4 Jahren
kelP0 25 Beiträge
Eichtiger scheiss 40 min wegen dem ebot total verbuggt
#22 vor 4 Jahren
Donathan League Supervisor & Head Referee 1309 Beiträge
Versucht das Spiel dann bitte auf einem privatem Server zu spielen. Dort dann bitte Screenshots und Demos aufnehmen. Alternativ könnt ihr den Termin vom heutigen Match auch verschieben. Tut uns Leid wegen den Problemen, wir versuchen das momentan intensiv zu fixen.
#23 vor 4 Jahren
SyneX 27 Beiträge
Bei uns war der Server die ganze Zeit laggy. Einige Spieler (mich eingeschlossen) hatten die ganze Zeit 1-5% Choke.

Aber der eBot hat bei uns sonst gut funktioniert.
#24 vor 4 Jahren
GioPlayTV 93 Beiträge
Hallo,
Konnten das Spiel nach 1-2 Stunden endlich starten und haben eine Map fertig gespielt. Während dessen hat es die ganze Zeit gelaggt. Danach wurde der Server neu vergeben. Das Gegnerteam konnte keinen neuen Server Picken und ich habe einen gepickt. Das hat dann auch nicht funktioniert. Der eBot sprang immer erst nach mehreren Minuten auf Befehle an.
Demos und Screenshots kann ich auf der Seite nicht hochladen.
Wir haben die 1. Map mit 16:2 gewonnen und die 2. Map wurde aufgegeben von den Gegnern.
#25 vor 4 Jahren
Donathan League Supervisor & Head Referee 1309 Beiträge
Wendet euch bitte IMMER an den Support via Support Ticket. Wir können nicht alle X verschiedene Stellen bzgl. Hilfeschreien abchecken. Dafür ist die Funktion da und die beste Möglichkeit Admins zu erreichen.

Bzgl. "bad password" einfach ein paar Minuten später nochmal, da der eBot ab und zu sehr langsam die Matches startet. Wenn, das nicht klappt, versucht das Spiel dann bitte auf einem privatem Server zu spielen (Normale ESL 5on5 Settings + overtime MR3 10K). Dort dann bitte Screenshots und Demos aufnehmen. Alternativ könnt ihr den Termin vom heutigen Match auch verschieben. Tut mir Leid wegen den Problemem, wir versuchen das momentan intensiv zu fixen.

- Thread geschlossen -> Support Tickets nutzen -

Antwort posten

Um eine Antwort erstellen zu können, musst Du eingeloggt sein.
Freaks 4U Gaming © 2012-2020 by 99damage.de - All rights reserved. - Staff - Impressum - Datenschutz